Bug 98 - Change the background after installing the drivers on the ATI
: Change the background after installing the drivers on the ATI
Status: RESOLVED DUPLICATE of bug 97
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: i586 Linux
: Normal enhancement
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-04-20 01:42 MSD by Postnikov Dmitry
Modified: 2012-04-20 15:22 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2012-04-20 01:42:31 MSD
Description of problem:
In 240th iso image. After installing the proprietary drivers for ATI (X1250), the inclusion of effects and the subsequent reboot, again changed the desktop background.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Alexander Burmashev 2012-04-20 15:22:33 MSD

*** This bug has been marked as a duplicate of bug 97 ***