Bug 937 - NetworkManager is not fully localized
: NetworkManager is not fully localized
Status: RESOLVED DUPLICATE of bug 860
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-15 21:44 MSD by FirstLevel
Modified: 2012-10-16 09:13 MSD (History)
1 user (show)

See Also:
RPM Package: networkmanager-0.9.6.0-1-rosa2012.1.i586
ISO-related:
Bad POT generating:
Upstream:


Attachments
NM-01 (206.42 KB, image/png)
2012-10-15 21:44 MSD, FirstLevel
Details
NM-02 (215.82 KB, image/png)
2012-10-15 21:45 MSD, FirstLevel
Details
NM-03 (191.89 KB, image/png)
2012-10-15 21:45 MSD, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2012-10-15 21:44:59 MSD
Created attachment 687 [details]
NM-01

Description of problem:
NetworkManager is not fully localized
See attachment

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 FirstLevel 2012-10-15 21:45:11 MSD
Created attachment 688 [details]
NM-02
Comment 2 FirstLevel 2012-10-15 21:45:25 MSD
Created attachment 689 [details]
NM-03
Comment 3 Postnikov Dmitry 2012-10-15 23:16:06 MSD
Duplicate bugs 860
Comment 4 FirstLevel 2012-10-16 09:13:06 MSD

*** This bug has been marked as a duplicate of bug 860 ***