Bug 8602 - [UPDATE REQUEST 2016.1] darktable 2.4.0
: [UPDATE REQUEST 2016.1] darktable 2.4.0
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-12-28 13:58 MSK by Алзим
Modified: 2018-01-05 05:58 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Алзим 2017-12-28 13:58:17 MSK
Updated to 2.4.0
https://abf.io/build_lists/2916224
https://abf.io/build_lists/2916225
Comment 1 Vladimir Potapov 2017-12-29 10:41:34 MSK
The update is sent to expanded testing
****************************************
Comment 2 Vladimir Potapov 2018-01-02 18:16:47 MSK
darktable-2.4.0-1
https://abf.io/build_lists/2916224
https://abf.io/build_lists/2916225
************************* Advisory *************************
Updated to 2.4.0
************************************************************
QA Verified