Bug 857 - KDM no displayed "point" after 20-30 sec. waiting
: KDM no displayed "point" after 20-30 sec. waiting
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: Ural Mullabaev
: ROSA Linux Bugs
: ROSA 2012.1 Beta2
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-06 01:11 MSD by Postnikov Dmitry
Modified: 2012-12-27 15:43 MSK (History)
2 users (show)

See Also:
RPM Package: kdm-4.9.1-3-rosa2012.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2012-10-06 01:11:27 MSD
Description of problem:
The old bug 90 with KDM again manifested. If KDM loaded, and we seconds after 30 or later begin to enter the password on the place of the password input NOTHING is displayed, but the password is accepted, and we enter into the system.
Comment 1 Dmitry 2012-12-14 11:51:25 MSK
Can't reproduce it. Please, check it again.
Comment 2 Postnikov Dmitry 2012-12-27 15:43:10 MSK
In kdm-4.9.4-3-rosa2012.1.x86_64 this issue fixed.