Bug 854 - Libre Office check boxes on a grey background
: Libre Office check boxes on a grey background
Status: RESOLVED DUPLICATE of bug 106
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: x86_64 Linux
: Normal normal
: 2012 Desktop Beta2
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
: ROSA 2012.1 Beta (457)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-06 00:59 MSD by Postnikov Dmitry
Modified: 2012-10-06 01:50 MSD (History)
1 user (show)

See Also:
RPM Package: libreoffice-core-3.6.2-1-rosa2012.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments
Checkbox gray bgr (182.64 KB, image/png)
2012-10-06 00:59 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2012-10-06 00:59:59 MSD
Created attachment 626 [details]
Checkbox gray bgr

Description of problem:
Libre Office check boxes on a grey background
The analogue of a bug 106 but in the image of 457th.

See attachment
Comment 1 Aleksandr Kazantcev 2012-10-06 01:09:42 MSD

*** This bug has been marked as a duplicate of bug 106 ***
Comment 2 Postnikov Dmitry 2012-10-06 01:48:36 MSD
In version Libre Office 3.6.2.2