Bug 8533 - [UPDATE REQUEST 2016.1] firefox-esr52 52.5.2
: [UPDATE REQUEST 2016.1] firefox-esr52 52.5.2
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-12-02 01:31 MSK by Алзим
Modified: 2017-12-15 12:12 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
alzim: qa_verified?


Attachments
ss (883.82 KB, image/png)
2017-12-08 10:09 MSK, Vladimir Potapov
Details
Peacekeeper is no longer supported. (43.86 KB, image/png)
2017-12-08 13:27 MSK, Алзим
Details

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Vladimir Potapov 2017-12-08 10:09:03 MSK
Created attachment 4775 [details]
ss

crash for peacekeeper test
Comment 2 Алзим 2017-12-08 13:27:36 MSK
Created attachment 4776 [details]
Peacekeeper is no longer supported.

Peacekeeper is no longer supported.
Comment 3 Vladimir Potapov 2017-12-08 19:35:47 MSK
(In reply to comment #2)
> Created attachment 4776 [details]
> Peacekeeper is no longer supported.
> 
> Peacekeeper is no longer supported.
?
Он не поддерживается уже года два, что не мешает использовать его для тестов. Просто не развивается.
Comment 5 Vladimir Potapov 2017-12-15 12:12:47 MSK
The update is sent to expanded testing
***************************************