Bug 8438 - [UPDATE REQUEST 2016.1] gpac 0.6.1 -> 0.7.1
: [UPDATE REQUEST 2016.1] gpac 0.6.1 -> 0.7.1
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-10-30 16:19 MSK by Giovanni Mariani
Modified: 2017-10-30 16:21 MSK (History)
0 users

See Also:
RPM Package: gpac-0.6.1-2.src.rpm
ISO-related:
Bad POT generating:
Upstream:
mc2374: qa_verified?


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Giovanni Mariani 2017-10-30 16:19:43 MSK
Update for gpac restricted package.
Needed by new Ogmrip package.
Comment 1 Giovanni Mariani 2017-10-30 16:21:04 MSK
Advisory:
Update for gpac package.

Packages for Rosa 2016.1 / Restricted:
https://abf.rosalinux.ru/build_lists/2906961
https://abf.rosalinux.ru/build_lists/2906962