Bug 8434 - [UPDATE REQUEST] libgnome2 2.32.1-13 -> 2.32.1-14
: [UPDATE REQUEST] libgnome2 2.32.1-13 -> 2.32.1-14
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-10-28 20:56 MSD by Nemial
Modified: 2017-11-07 13:18 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Nemial 2017-10-28 20:56:58 MSD
Advisory: "Fix build Gnome iso"
https://abf.io/build_lists/2906883
https://abf.io/build_lists/2906884
Comment 1 Vladimir Potapov 2017-11-01 18:43:05 MSK
The update is sent to expanded testing
****************************************
Comment 2 Vladimir Potapov 2017-11-07 12:35:01 MSK
libgnome2-2.32.1-14
https://abf.io/build_lists/2906883
https://abf.io/build_lists/2906884
***************************** Advisory **************************
Fix build Gnome iso
*****************************************************************
QA Verified