Bug 8380 - [UPDATE REQUEST] doomseeker 1.1
: [UPDATE REQUEST] doomseeker 1.1
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Contributed Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
http://doomseeker.drdteam.org/downloa...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-10-01 23:06 MSD by Zombie Ryushu
Modified: 2017-10-02 11:54 MSD (History)
2 users (show)

See Also:
RPM Package: doomseeker
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Zombie Ryushu 2017-10-01 23:06:42 MSD
DoomSeeker has been updated to version 1.1. Can we get this updated in Rosa?
Comment 1 Andrey Bondrov 2017-10-02 11:54:52 MSD
Done.