Bug 8339 - ini text files not associated by default
: ini text files not associated by default
Status: RESOLVED DUPLICATE of bug 8331
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: unspecified
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-09-15 02:25 MSD by Mikhail N
Modified: 2017-09-15 08:55 MSD (History)
1 user (show)

See Also:
RPM Package: shared-mime-info
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mikhail N 2017-09-15 02:25:16 MSD
*.ini files are simple text files but Rosa does not have any default mimetype association for them.
Comment 1 Andrey Bondrov 2017-09-15 08:55:03 MSD

*** This bug has been marked as a duplicate of bug 8331 ***