Bug 8254 - [UPDATE REQUEST 2016.1] empathy 3.12.14
: [UPDATE REQUEST 2016.1] empathy 3.12.14
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-19 09:45 MSD by Denis Silakov
Modified: 2017-12-25 16:00 MSK (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Denis Silakov 2017-08-19 09:45:34 MSD
Advisory:
Minor update of empathy

Build lists:
https://abf.io/build_lists/2887578
https://abf.io/build_lists/2887579
Comment 1 Алзим 2017-12-14 16:34:56 MSK
Updated to 3.12.14
https://abf.io/build_lists/2914949
https://abf.io/build_lists/2914950
Comment 2 Vladimir Potapov 2017-12-20 15:21:37 MSK
The update is sent to expanded testing
**************************************
Comment 3 Vladimir Potapov 2017-12-25 14:25:10 MSK
empathy-3.12.14-1
https://abf.io/build_lists/2914949
https://abf.io/build_lists/2914950
********************************* Advisory ****************************
Updated to 3.12.14
***********************************************************************
QA Verified