Bug 8220 - [UPDATE REQUEST 2014.1] alsa-libs to 1.1.4.1
: [UPDATE REQUEST 2014.1] alsa-libs to 1.1.4.1
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-08-09 14:17 MSD by Vladimir Potapov
Modified: 2017-08-29 10:57 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2017-08-09 14:17:13 MSD
https://abf.io/build_lists/2885762
https://abf.io/build_lists/2885763
Advisory: Update alsa-libs to 1.1.4.1 with OM patches
Comment 1 Vladimir Potapov 2017-08-10 15:40:13 MSD
alsa-plugins to 1.1.4
https://abf.io/build_lists/2885989
https://abf.io/build_lists/2885991
Comment 2 Vladimir Potapov 2017-08-10 16:09:21 MSD
alsa-utils to 1.1.4
https://abf.io/build_lists/2886004
https://abf.io/build_lists/2886005
Comment 3 Vladimir Potapov 2017-08-10 16:10:00 MSD
alsa-tools to 1.1.3
https://abf.io/build_lists/2885998
https://abf.io/build_lists/2885999
Comment 4 Vladimir Potapov 2017-08-10 20:24:47 MSD
The update is sent to expanded testing
****************************************
Comment 5 Vladimir Potapov 2017-08-28 17:47:12 MSD
alsa-lib-1.1.4.1-1
https://abf.io/build_lists/2885762
https://abf.io/build_lists/2885763

alsa-plugins-1.1.4-1
https://abf.io/build_lists/2885989
https://abf.io/build_lists/2885991

alsa-utils-1.1.4-1
https://abf.io/build_lists/2886004
https://abf.io/build_lists/2886005

alsa-tools-1.1.3-1
https://abf.io/build_lists/2885998
https://abf.io/build_lists/2885999
***************************** Advisory *****************************
Update alsa-libs to 1.1.4.1 with OM patches, update linked packages
********************************************************************
QA Verified