Bug 8176 - [UPDATE REQUEST 2016.1] virt-viewer 5.0
: [UPDATE REQUEST 2016.1] virt-viewer 5.0
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-26 21:05 MSD by Алексей-З
Modified: 2017-08-29 10:35 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Алексей-З 2017-07-26 21:05:31 MSD
Обновился virt-viewer.
Comment 2 Алзим 2017-07-27 17:20:28 MSD
Обновление перевода.
virt-viewer 5.0-2
https://abf.io/build_lists/2884232
https://abf.io/build_lists/2884233
Comment 3 Vladimir Potapov 2017-08-22 19:16:52 MSD
The update is sent to expanded testing
***************************************
Comment 4 Vladimir Potapov 2017-08-28 18:02:09 MSD
libepoxy-1.4.3-1
https://abf.io/build_lists/2884131
https://abf.io/build_lists/2884132

spice-protocol-0.12.13-1
https://abf.io/build_lists/2884133
https://abf.io/build_lists/2884134

spice-gtk-0.33-1
https://abf.io/build_lists/2884135
https://abf.io/build_lists/2884136

virt-viewer-5.0-2
https://abf.io/build_lists/2884232
https://abf.io/build_lists/2884233
****************************** Advisory *************************
Update virt-viewer and linked libraries
*****************************************************************
QA Verified