Bug 816 - Not boot systen after install
: Not boot systen after install
Status: RESOLVED INVALID
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: x86_64 Linux
: Normal blocker
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
: ROSA 2012.1 Beta (457)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-04 16:23 MSD by Postnikov Dmitry
Modified: 2012-10-23 15:48 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
lspci-1 (2.52 MB, image/png)
2012-10-04 16:23 MSD, Postnikov Dmitry
Details
lspci-2 (1.05 MB, image/png)
2012-10-04 16:24 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2012-10-04 16:23:53 MSD
Created attachment 584 [details]
lspci-1

Description of problem:
Not boot system after install in hardware:

Motherboard: ECS nForce 4M-A
Chipset: nVIDIA nForce4
Processor: Dual Core AMD Athlon 64X2, 2626 MHz (5000+)
RAM: 3 Gb, DDR2-800 Kingston
Video: NVIDIA GeForce 6600
Audio internal in motheboard

EN The image was recorded via dd.
A second computer, I even worked image up to the moment of call recording program to disk K3b. After a call of the program, ROSA jumped on the same console window and after each restart far it has not passed. I.e. computer after that will not boot.

RU Образ был записан с помошью dd.
Второй компьютер, на котором я даже поработал этот образ до момента вызова программы записи на диск K3b. После вызова программы, ROSA выскочила на то же консольное окно и после каждого перезапуска дальше его уже не проходила. Т.е. компьютер после этого не загружается.

Screen lspci attached 2 pictures
Comment 1 Postnikov Dmitry 2012-10-04 16:24:11 MSD
Created attachment 585 [details]
lspci-2
Comment 2 Postnikov Dmitry 2012-10-17 21:25:00 MSD
This computer was upgraded. Hardware not actuality.