Bug 8157 - [UPDATE REQUEST 2014.1] skypeforlinux 5.4.0.1
: [UPDATE REQUEST 2014.1] skypeforlinux 5.4.0.1
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-20 09:13 MSD by Алексей-З
Modified: 2017-08-16 10:41 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Алексей-З 2017-07-20 09:13:22 MSD
Обновился skype.
Comment 1 Алексей-З 2017-07-20 09:14:53 MSD
Updated to 5.4.0.1
https://abf.io/build_lists/2883179
Comment 2 Vladimir Potapov 2017-07-31 17:52:38 MSD
в скайп нужно добавить необязательную зависимость с seahorse, чтоб пароль сохранялся.
Comment 3 Алексей-З 2017-08-01 01:44:50 MSD
(In reply to comment #2)
> в скайп нужно добавить необязательную зависимость с seahorse, чтоб пароль
> сохранялся.

Done
https://abf.io/build_lists/2884689
Comment 4 Vladimir Potapov 2017-08-11 12:30:18 MSD
The update is sent to expanded testing
**************************************
Comment 5 Vladimir Potapov 2017-08-16 08:17:37 MSD
get-skypeforlinux-5.4.0.1-2
https://abf.io/build_lists/2884689
****************************** Advisory ********************************
Updated to -5.4.0.1 with suggest seahorse
************************************************************************
QA Verified