Bug 8144 - [UPDATE REQUEST 2016.1] nginx 1.13.3
: [UPDATE REQUEST 2016.1] nginx 1.13.3
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-12 20:52 MSD by Алзим
Modified: 2017-09-12 05:12 MSD (History)
4 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Алзим 2017-07-12 20:52:03 MSD
Обновился nginx.
Comment 1 Алзим 2017-07-12 20:52:59 MSD
nginx 1.13.3
https://abf.io/build_lists/2882414
https://abf.io/build_lists/2882415
Comment 2 s.savelyeva 2017-07-18 15:56:46 MSD
this works
Comment 3 Алзим 2017-08-09 04:03:14 MSD
*** Bug 8107 has been marked as a duplicate of this bug. ***
Comment 4 Алзим 2017-08-09 04:05:11 MSD
Update to 1.13.4 
https://abf.io/build_lists/2885757
https://abf.io/build_lists/2885758
Comment 5 Алзим 2017-09-10 23:12:49 MSD
Updated to 1.13.5
https://abf.io/build_lists/2893335
https://abf.io/build_lists/2893336
Comment 6 s.savelyeva 2017-09-11 18:48:22 MSD
it works
Comment 7 Vladimir Potapov 2017-09-11 19:22:43 MSD
nginx-1.13.5-1
https://abf.io/build_lists/2893335
https://abf.io/build_lists/2893336
********************************* Advisory ****************************
Updated to 1.13.5
***********************************************************************
QA Verified