Bug 8133 - [UPDATE REQUEST 2016.1] boomaga 0.9.1
: [UPDATE REQUEST 2016.1] boomaga 0.9.1
Status: RESOLVED DUPLICATE of bug 8075
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-07-06 09:37 MSD by Алзим
Modified: 2017-08-24 13:52 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Алзим 2017-07-06 09:37:17 MSD
Обновился boomaga.
Comment 1 Алзим 2017-07-06 09:38:29 MSD
boomaga 0.9.1
https://abf.io/build_lists/2881875
https://abf.io/build_lists/2881876
Comment 2 Алзим 2017-08-23 22:24:42 MSD
Пересборка
https://abf.io/build_lists/2888449
https://abf.io/build_lists/2888450
Comment 3 Vladimir Potapov 2017-08-24 13:52:06 MSD

*** This bug has been marked as a duplicate of bug 8075 ***