Bug 8111 - OBS Studio - Update Request to version 0.19.0.3
: OBS Studio - Update Request to version 0.19.0.3
Status: RESOLVED DUPLICATE of bug 8395
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
http://obsproject.com
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-28 21:18 MSD by Fabiano Kuller
Modified: 2017-10-10 08:34 MSD (History)
2 users (show)

See Also:
RPM Package: obs-studio
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Fabiano Kuller 2017-06-28 21:18:55 MSD

    
Comment 1 Andrey Bondrov 2017-06-29 07:28:36 MSD
Advisory: "Update obs-studio to new version 19.0.3"

rosa2016.1:
https://abf.rosalinux.ru/build_lists/2880846
https://abf.rosalinux.ru/build_lists/2880847
Comment 2 Алзим 2017-10-09 00:48:25 MSD

*** This bug has been marked as a duplicate of bug 8395 ***