Bug 8107 - [UPDATE REQUEST 2016.1] nginx 1.13.2
: [UPDATE REQUEST 2016.1] nginx 1.13.2
Status: VERIFIED DUPLICATE of bug 8144
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-28 11:33 MSD by Алзим
Modified: 2017-08-09 04:05 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Алзим 2017-06-28 11:33:48 MSD
Доступен новый выпуск основной ветки высокопроизводительного HTTP-сервера nginx 1.13.2
Comment 1 Алзим 2017-06-28 11:35:46 MSD
Update to 1.13.2
https://abf.io/build_lists/2880694
https://abf.io/build_lists/2880695
Comment 2 Алзим 2017-08-09 04:03:14 MSD
http://bugs.rosalinux.ru/show_bug.cgi?id=8144

*** This bug has been marked as a duplicate of bug 8144 ***