Bug 8091 - Add Plasma 5 KCM to configure grub2
: Add Plasma 5 KCM to configure grub2
Status: RESOLVED DUPLICATE of bug 8098
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-24 05:08 MSD by Andrey Bondrov
Modified: 2017-06-29 13:55 MSD (History)
1 user (show)

See Also:
RPM Package: plasma5-kcm-grub2
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Bondrov 2017-06-24 05:08:39 MSD
We need to add Plasma 5 KCM to configure grub2 to ISOs.
Comment 1 Andrey Bondrov 2017-06-24 05:09:23 MSD
Advisory: "New package: Plasma 5 KCM to configure grub2"

https://abf.rosalinux.ru/build_lists/2879973
https://abf.rosalinux.ru/build_lists/2879974
Comment 2 Andrey Bondrov 2017-06-28 20:10:18 MSD

*** This bug has been marked as a duplicate of bug 8098 ***