Bug 8075 - [PACKAGE REQUEST] boomaga
: [PACKAGE REQUEST] boomaga
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-20 21:28 MSD by Alex Sokolov
Modified: 2017-08-28 19:14 MSD (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alex Sokolov 2017-06-20 21:28:35 MSD
Please, build the new version (0.9.1) of the boomaga.
 - Home - http://boomaga.github.io/
 - git - https://github.com/Boomaga/boomaga
 - ABF - https://abf.rosalinux.ru/sokoloff/Boomaga

Thank you!
Comment 1 Denis Silakov 2017-08-08 17:01:16 MSD
Advisory:
Updated boomage to a new version - 0.9.1

Build lists:
https://abf.io/build_lists/2885122
https://abf.io/build_lists/2885123
Comment 2 Vladimir Potapov 2017-08-24 12:17:23 MSD
The update is sent to expanded testing
*****************************************
Comment 3 Vladimir Potapov 2017-08-24 13:52:07 MSD
*** Bug 8133 has been marked as a duplicate of this bug. ***
Comment 4 Vladimir Potapov 2017-08-28 18:48:29 MSD
boomaga-0.9.1-1
https://abf.io/build_lists/2885122
https://abf.io/build_lists/2885123
***************************** Advisory **************************
Updated boomage to a new version - 0.9.1
*****************************************************************
QA Verified