Bug 8063 - [UPDATE REQUEST] postfix 2.10.2 -> 3.2.2
: [UPDATE REQUEST] postfix 2.10.2 -> 3.2.2
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-16 19:56 MSD by Andrey Bondrov
Modified: 2017-06-16 19:56 MSD (History)
0 users

See Also:
RPM Package: postfix
ISO-related:
Bad POT generating:
Upstream:
andrey.bondrov: qa_verified?


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Bondrov 2017-06-16 19:56:03 MSD
Current version of Postfix (2.10.x) is no longer supported so it makes sense to update to new stable version.
Comment 1 Andrey Bondrov 2017-06-16 19:56:32 MSD
Advisory: "Update Postfix to new version 3.2.2"

https://abf.rosalinux.ru/build_lists/2879376
https://abf.rosalinux.ru/build_lists/2879377