Bug 8030 - [UPDATE REQUEST] purple-facebook 0.9.4
: [UPDATE REQUEST] purple-facebook 0.9.4
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
https://github.com/dequis/purple-face...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-06-09 06:04 MSD by Zombie Ryushu
Modified: 2017-06-09 10:23 MSD (History)
3 users (show)

See Also:
RPM Package: purple-facebook
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Zombie Ryushu 2017-06-09 06:04:16 MSD
FaceBook has changed its protocols again, because of this, its needed that purple-facebook be updated to 0.9.4
Comment 1 Andrey Bondrov 2017-06-09 10:23:11 MSD
Done, updated both rosa2016.1 and rosa2014.1 packages.