Bug 7930 - [UPDATE REQUEST] postgresql 9.6.2 -> 9.6.3
: [UPDATE REQUEST] postgresql 9.6.2 -> 9.6.3
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-05-12 15:06 MSD by Andrey Bondrov
Modified: 2017-05-23 07:44 MSD (History)
2 users (show)

See Also:
RPM Package: postgresql
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Bondrov 2017-05-12 15:06:21 MSD
New version of postgresql was released.
Comment 1 Andrey Bondrov 2017-05-12 15:06:55 MSD
Advisory: "Update postgresql to new version 9.6.3"

https://abf.rosalinux.ru/build_lists/2871157
https://abf.rosalinux.ru/build_lists/2871158
Comment 2 Vladimir Potapov 2017-05-18 15:55:20 MSD
The update is sent to expanded testing
**************************************
Comment 3 Vladimir Potapov 2017-05-18 15:57:12 MSD
*** Bug 7914 has been marked as a duplicate of this bug. ***
Comment 4 Vladimir Potapov 2017-05-22 18:22:28 MSD
postgresql-9.6.3-1
https://abf.rosalinux.ru/build_lists/2871157
https://abf.rosalinux.ru/build_lists/2871158
********************************* Advisory ********************************
Update postgresql to new version 9.6.3
***************************************************************************
QA Verified