Bug 7814 - [UPDATE REQUEST 2016.1] libvirt 3.9.0
: [UPDATE REQUEST 2016.1] libvirt 3.9.0
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-03-23 16:57 MSK by Алексей-З
Modified: 2017-12-05 15:43 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
a.zimin: qa_verified?


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Алексей-З 2017-03-23 16:57:55 MSK
Обновился libvirt
Comment 1 Алексей-З 2017-03-23 17:00:04 MSK
2016.1
Updated to 3.1.0

https://abf.rosalinux.ru/build_lists/2857180
https://abf.rosalinux.ru/build_lists/2857181