Bug 7710 - [UPDATE REQUEST] viber 6.5.5.1481
: [UPDATE REQUEST] viber 6.5.5.1481
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2017-02-13 18:49 MSK by Алексей-З
Modified: 2017-06-14 07:18 MSD (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Алексей-З 2017-02-13 18:49:32 MSK
Updated to 6.5.5.1481

https://abf.io/build_lists/2827312
Comment 1 Vladimir Potapov 2017-05-22 16:45:44 MSD
https://abf.io/build_lists/2871947
Comment 2 Vladimir Potapov 2017-06-08 19:15:37 MSD
The update is sent to expanded testing
****************************************
Comment 3 Vladimir Potapov 2017-06-13 19:53:12 MSD
viber-6.5.5.1481-1
https://abf.io/build_lists/2871947
************************* Advisory *********************
Updated to 6.5.5.1481
********************************************************
QA Verified