Bug 7499 - [UPDATE REQUEST] flash-player-plugins 11.2.202.643 -> 11.2.202.644
: [UPDATE REQUEST] flash-player-plugins 11.2.202.643 -> 11.2.202.644
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-11-10 21:36 MSK by Nemial
Modified: 2016-11-17 11:44 MSK (History)
4 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Nemial 2016-11-10 21:36:15 MSK
Advisory: "Update flash-player-plugins to new version 11.2.202.644"
https://abf.rosalinux.ru/build_lists/2753262
https://abf.rosalinux.ru/build_lists/2753263
Comment 1 Vladimir Potapov 2016-11-11 13:40:10 MSK
The update is sent to expanded testing
***************************************
Comment 2 Denis Silakov 2016-11-11 15:18:29 MSK
*** Bug 7495 has been marked as a duplicate of this bug. ***
Comment 3 Vladimir Potapov 2016-11-16 21:16:32 MSK
flash-player-plugin-11.2.202.644-1
https://abf.rosalinux.ru/build_lists/2753262
https://abf.rosalinux.ru/build_lists/2753263
********************************** Advisory ***************************
Update flash-player-plugins to new version 11.2.202.644
***********************************************************************
QA Verified