Bug 7470 - [UPDATE REQUEST] flash-player-plugins 11.2.202.637 → 11.2.202.643
: [UPDATE REQUEST] flash-player-plugins 11.2.202.637 → 11.2.202.643
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-10-29 18:25 MSD by Алзим
Modified: 2016-11-01 18:45 MSK (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Алзим 2016-10-29 18:25:48 MSD
Advisory: «Updated to 11.2.202.643»

https://abf.io/build_lists/2745639
https://abf.io/build_lists/2745640
Comment 1 Vladimir Potapov 2016-10-29 20:00:02 MSD
The update is sent to expanded testing
***************************************
Comment 2 Vladimir Potapov 2016-10-31 16:21:40 MSK
flash-player-plugin-11.2.202.643-1
https://abf.io/build_lists/2745639
https://abf.io/build_lists/2745640
********************************** Advisory *****************************
Updated to 11.2.202.643
*************************************************************************
QA Verified