Bug 7465 - [UPDATE REQUEST] rosa-crypto-tool 0.0.7 -> 0.1.5
: [UPDATE REQUEST] rosa-crypto-tool 0.0.7 -> 0.1.5
Status: RESOLVED DUPLICATE of bug 7460
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-10-28 18:23 MSD by Andrey Bondrov
Modified: 2016-10-28 19:55 MSD (History)
0 users

See Also:
RPM Package: rosa-crypto-tool
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Bondrov 2016-10-28 18:23:50 MSD
New version of rosa-crypto-tool was released.
Comment 1 Andrey Bondrov 2016-10-28 19:55:15 MSD
Advisory: "Update rosa-crypto-tool to new version 0.1.5"

https://abf.rosalinux.ru/build_lists/2745305
https://abf.rosalinux.ru/build_lists/2745306

*** This bug has been marked as a duplicate of bug 7460 ***