Bug 7427 - [UPDATE REQUEST] gzip 1.6 -> 1.8
: [UPDATE REQUEST] gzip 1.6 -> 1.8
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-10-11 19:43 MSD by Andrey Bondrov
Modified: 2016-10-25 14:22 MSD (History)
2 users (show)

See Also:
RPM Package: gzip
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Bondrov 2016-10-11 19:43:54 MSD
New version of gzip was released and the update was requested by users.
Comment 1 Andrey Bondrov 2016-10-11 19:50:28 MSD
Advisory: "Update gzip to new version 1.8"

https://abf.rosalinux.ru/build_lists/2724826
https://abf.rosalinux.ru/build_lists/2724827
Comment 2 Vladimir Potapov 2016-10-15 14:18:51 MSD
The update is sent to expanded testing
***************************************
Comment 3 Vladimir Potapov 2016-10-25 09:05:23 MSD
gzip-1.8-1
https://abf.rosalinux.ru/build_lists/2724826
https://abf.rosalinux.ru/build_lists/2724827
***************************** Advisory **************************
Update gzip to new version 1.8
*****************************************************************
Qa Verified