Bug 7331 - KDE4 windows decorations download fix
: KDE4 windows decorations download fix
Status: RESOLVED DUPLICATE of bug 7333
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: unspecified
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-09-07 00:09 MSD by Mikhail N
Modified: 2016-09-08 15:06 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Vladimir Potapov 2016-09-08 15:06:12 MSD

*** This bug has been marked as a duplicate of bug 7333 ***