Bug 719 - Incorrect mplayer package version
: Incorrect mplayer package version
Status: RESOLVED DUPLICATE of bug 718
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: i586 Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-30 06:33 MSD by Vladimir Potapov
Modified: 2012-09-05 12:47 MSD (History)
2 users (show)

See Also:
RPM Package: mplayer
ISO-related:
Bad POT generating:
Upstream:


Attachments
incorrect version (130.60 KB, image/png)
2012-08-30 06:33 MSD, Vladimir Potapov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2012-08-30 06:33:59 MSD
Created attachment 518 [details]
incorrect version
Comment 1 Sylvainsjc 2012-09-01 10:30:33 MSD
Hello,

Possible to package mplayer 1.1 release ?

http://forum.rosalab.ru/en/viewtopic.php?f=15&t=1262
Comment 2 Dmitry Mikhirev 2012-09-05 12:47:53 MSD

*** This bug has been marked as a duplicate of bug 718 ***