Bug 7146 - [UPDATE REQUEST] alsa-lib, alsa-plugins, alsa-utils 1.1.0 -> 1.1.1
: [UPDATE REQUEST] alsa-lib, alsa-plugins, alsa-utils 1.1.0 -> 1.1.1
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-06-22 17:19 MSD by Andrey Bondrov
Modified: 2016-06-27 21:50 MSD (History)
1 user (show)

See Also:
RPM Package: alsa
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Bondrov 2016-06-22 17:19:37 MSD
New version of Alsa was released.
Comment 2 Vladimir Potapov 2016-06-24 20:29:30 MSD
The update is sent to expanded testing
***************************************
Comment 3 Vladimir Potapov 2016-06-27 20:06:19 MSD
alsa-lib-1.1.1-1
https://abf.rosalinux.ru/build_lists/2683611
https://abf.rosalinux.ru/build_lists/2683612

alsa-plugins-1.1.1-1
https://abf.rosalinux.ru/build_lists/2683622
https://abf.rosalinux.ru/build_lists/2683623

alsa-utils-1.1.1-1
https://abf.rosalinux.ru/build_lists/2683626
https://abf.rosalinux.ru/build_lists/2683627
************************** Advisory ***************************
Update Alsa to new version 1.1.1
***************************************************************
QA Verified