Bug 7046 - [UPDATE REQUEST] obs-studio
: [UPDATE REQUEST] obs-studio
Status: RESOLVED DUPLICATE of bug 7049
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Contributed Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
https://obsproject.com/download#linux
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-05-16 10:48 MSD by Zombie Ryushu
Modified: 2016-05-18 13:19 MSD (History)
1 user (show)

See Also:
RPM Package: obs-studio
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Zombie Ryushu 2016-05-16 10:48:17 MSD
Update obs studio is at version 0.14.
Comment 1 Andrey Bondrov 2016-05-18 13:19:58 MSD

*** This bug has been marked as a duplicate of bug 7049 ***