Bug 6975 - [UPDATE REQUEST] file 5.26
: [UPDATE REQUEST] file 5.26
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-04-23 23:58 MSD by Denis Silakov
Modified: 2016-05-30 08:58 MSD (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Denis Silakov 2016-04-23 23:58:26 MSD
Advisory
Updated 'file' to version 5.26.

Build lists:
https://abf.rosalinux.ru/build_lists/2635826
https://abf.rosalinux.ru/build_lists/2635827
Comment 1 Denis Silakov 2016-04-24 01:15:27 MSD
*** Bug 6908 has been marked as a duplicate of this bug. ***
Comment 2 Vladimir Potapov 2016-05-13 10:48:29 MSD
The update is sent to expanded testing
***************************************
Comment 3 Vladimir Potapov 2016-05-16 17:23:27 MSD
file-5.26-1
https://abf.rosalinux.ru/build_lists/2635826
https://abf.rosalinux.ru/build_lists/2635827
************************** Advisory ****************************
Updated 'file' to version 5.26.
****************************************************************
QA Verified