Bug 6824 - php-gd-bundled API error
: php-gd-bundled API error
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Contributed Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-09 03:22 MSK by Zombie Ryushu
Modified: 2016-06-05 11:43 MSD (History)
1 user (show)

See Also:
RPM Package: php-gd-bundled
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Zombie Ryushu 2016-03-09 03:22:18 MSK
This is the actual package that was creating the API issue.
Comment 1 Denis Silakov 2016-06-05 11:43:09 MSD
This bug was fixed together with update of other php modules and introduction of "php-api" requirements.