Bug 6759 - Нет русского перевода в xbmc ака kodi.
: Нет русского перевода в xbmc ака kodi.
Status: RESOLVED DUPLICATE of bug 6758
Product: Desktop Bugs
Classification: ROSA Desktop
Component: -Enter Bugs Here-
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: Andrey Bondrov
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-24 06:38 MSK by VictorR2007
Modified: 2016-02-24 10:59 MSK (History)
0 users

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
Патч русского языка для xbmc (125.41 KB, application/gzip)
2016-02-24 06:38 MSK, VictorR2007
Details

Note You need to log in before you can comment on or make changes to this bug.
Description VictorR2007 2016-02-24 06:38:26 MSK
Created attachment 4399 [details]
Патч русского языка для xbmc

Увидел, что нет перевода в последней версии.
Сделал патч для исправления этой проблемы.
Comment 1 Andrey Bondrov 2016-02-24 10:59:01 MSK

*** This bug has been marked as a duplicate of bug 6758 ***