Bug 6707 - [UPDATE REQUEST] wine 1.4.1 -> 1.6.2
: [UPDATE REQUEST] wine 1.4.1 -> 1.6.2
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-10 18:01 MSK by Andrey Bondrov
Modified: 2016-02-20 21:34 MSK (History)
1 user (show)

See Also:
RPM Package: wine
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Bondrov 2016-02-10 18:01:00 MSK
It makes sense to update wine package for ROSA Marathon.
Comment 1 Andrey Bondrov 2016-02-10 18:01:51 MSK
Advisory: "Update wine for ROSA Marathon to new version 1.6.2"

https://abf.rosalinux.ru/build_lists/2623222
https://abf.rosalinux.ru/build_lists/2623223
Comment 2 Vladimir Potapov 2016-02-20 21:30:38 MSK
wine-1.6.2-1
https://abf.rosalinux.ru/build_lists/2623222
https://abf.rosalinux.ru/build_lists/2623223
************************** Advisory **************************
Update wine for ROSA Marathon to new version 1.6.2
**************************************************************
QA Verified