Bug 6670 - [UPDATE REQUEST] librsvg 2.40.9 -> 2.40.13
: [UPDATE REQUEST] librsvg 2.40.9 -> 2.40.13
Status: RESOLVED DUPLICATE of bug 6597
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: unspecified
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-02 17:48 MSK by Arkady L. Shane
Modified: 2016-02-03 19:35 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2016-02-02 17:48:07 MSK
Advisory:

Update librsvg to 2.40.13

Buildlists:

https://abf.rosalinux.ru/build_lists/2621859
https://abf.rosalinux.ru/build_lists/2621860
Comment 1 Denis Silakov 2016-02-03 19:35:39 MSK

*** This bug has been marked as a duplicate of bug 6597 ***