Bug 6635 - [UPDATE REQUEST] vaapi-driver-intel 1.6.1
: [UPDATE REQUEST] vaapi-driver-intel 1.6.1
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-26 12:22 MSK by Denis Silakov
Modified: 2016-02-24 13:51 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Denis Silakov 2016-01-26 12:22:45 MSK
Advisory:
Updated vaapi-driver-intel to version 1.6.1

Build lists:
https://abf.io/build_lists/2620645
https://abf.io/build_lists/2620646
Comment 1 Vladimir Potapov 2016-02-17 15:29:25 MSK
The update is sent to expanded testing
***************************************
Comment 2 Vladimir Potapov 2016-02-24 13:35:59 MSK
vaapi-driver-intel-1.6.1-1
https://abf.io/build_lists/2620645
https://abf.io/build_lists/2620646
************************* Advisory *************************
Updated vaapi-driver-intel to version 1.6.1
************************************************************
QA Verified