Bug 6551 - [UPDATE REQUEST] php-5.6.17
: [UPDATE REQUEST] php-5.6.17
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-10 22:15 MSK by Denis Silakov
Modified: 2016-02-01 19:21 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Denis Silakov 2016-01-10 22:15:46 MSK
Advisory:
Updated php to version 5.6.17.

Build lists:
https://abf.io/build_lists/2617166
https://abf.io/build_lists/2617167
Comment 1 Vladimir Potapov 2016-01-27 10:55:06 MSK
The update is sent to expanded testing
**************************************
Comment 2 Vladimir Potapov 2016-02-01 16:49:26 MSK
php-5.6.17-1
https://abf.io/build_lists/2617166
https://abf.io/build_lists/2617167
**************************** Advisory **********************
Updated php to version 5.6.17.
************************************************************
QA Verified