Bug 6550 - [UPDATE REQUEST] kphotoalbum 4.6.2
: [UPDATE REQUEST] kphotoalbum 4.6.2
Status: RESOLVED DUPLICATE of bug 6619
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-10 22:13 MSK by Denis Silakov
Modified: 2016-01-22 17:45 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Denis Silakov 2016-01-10 22:13:20 MSK
Advisory:

Updated kphotoalbum to 4.6.2.

Build lists:
https://abf.io/build_lists/2617204
https://abf.io/build_lists/2617205
Comment 1 Vladimir Potapov 2016-01-22 15:47:39 MSK
Следующий пакет будет удалён для обновления остальных:
kipi-plugins-googleservices-4.14.0-1-rosa2014.1.x86_64
 (из-за конфликтов с kipi-plugins-picasa[< 2:4.12.0]) (y/N) n
Comment 2 Denis Silakov 2016-01-22 15:55:41 MSK
We already have a request to update kphotoalbum to 4.7 - see bug 6619.
Comment 3 Vladimir Potapov 2016-01-22 17:45:00 MSK

*** This bug has been marked as a duplicate of bug 6619 ***