Bug 6520 - [UPDATE REQUEST] flash-player-plugins
: [UPDATE REQUEST] flash-player-plugins
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-30 13:33 MSK by Arkady L. Shane
Modified: 2016-01-08 21:05 MSK (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-12-30 13:33:45 MSK
Advisory:
Update to 11.2.202.559

https://abf.rosalinux.ru/build_lists/2612369
https://abf.rosalinux.ru/build_lists/2612370
Comment 1 Vladimir Potapov 2015-12-31 14:56:42 MSK
The update is sent to expanded testing
**************************************
Comment 2 Vladimir Potapov 2015-12-31 15:24:50 MSK
flash-player-plugin-11.2.202.559-1
https://abf.rosalinux.ru/build_lists/2612369
https://abf.rosalinux.ru/build_lists/2612370
************************* Advisory ************************
Update to 11.2.202.559
***********************************************************
QA Verified
Comment 3 Denis Silakov 2016-01-08 21:00:58 MSK
*** Bug 6509 has been marked as a duplicate of this bug. ***