Bug 652 - Please add LTE and 4G support to modemmanager and add Megafon APN for Moscow
: Please add LTE and 4G support to modemmanager and add Megafon APN for Moscow
Status: RESOLVED DUPLICATE of bug 650
Product: Desktop Features
Classification: ROSA Desktop
Component: All
: unspecified
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-08-16 08:20 MSD by FirstLevel
Modified: 2012-08-16 11:17 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2012-08-16 08:20:38 MSD
For Megafon 4G modem E392 I have not 4G support and could not find Megafon APN "Moscow" in existing items.
Please add LTE and 4G support to modemmanager and add Megafon APN for Moscow
As I see  - LTE 4G support now exists http://sigquit.wordpress.com/tag/modemmanager/
Comment 1 Denis Silakov 2012-08-16 11:17:50 MSD

*** This bug has been marked as a duplicate of bug 650 ***