Bug 6481 - [UPDATE REQUEST] flash-player-plugins
: [UPDATE REQUEST] flash-player-plugins
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-22 11:20 MSK by Arkady L. Shane
Modified: 2015-12-22 18:10 MSK (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-12-22 11:20:33 MSK
Advisory:
Update to 11.2.202.554

Buildlists:
https://abf.rosalinux.ru/build_lists/2607509
https://abf.rosalinux.ru/build_lists/2607510
Comment 1 Vladimir Potapov 2015-12-22 12:03:41 MSK
flash-player-plugin-11.2.202.554-1
https://abf.rosalinux.ru/build_lists/2607509
https://abf.rosalinux.ru/build_lists/2607510
*************************** Advisory ****************************
Update to 11.2.202.554
*****************************************************************
QA Verified
Comment 2 Denis Silakov 2015-12-22 18:10:15 MSK
*** Bug 6435 has been marked as a duplicate of this bug. ***