Bug 6459 - Disable audit messages in logs
: Disable audit messages in logs
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-15 19:34 MSK by Vladimir Potapov
Modified: 2015-12-29 17:34 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2015-12-15 19:34:45 MSK
http://unix.stackexchange.com/questions/241552/how-to-disable-useless-audit-success-log-entries-in-dmesg

urpmi audit
auditctl -e 0
solve the issue
Comment 1 Vladimir Potapov 2015-12-15 19:37:16 MSK
*** Bug 6235 has been marked as a duplicate of this bug. ***