Bug 6379 - [UPDATE REQUEST] sqlite
: [UPDATE REQUEST] sqlite
Status: RESOLVED DUPLICATE of bug 6338
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-26 15:09 MSK by Arkady L. Shane
Modified: 2015-12-03 13:11 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-11-26 15:09:26 MSK
Advisory:

Update sqlite to 3.9.2.

Buildlists:
https://abf.rosalinux.ru/build_lists/2598807
https://abf.rosalinux.ru/build_lists/2598808
Comment 1 Vladimir Potapov 2015-12-03 13:11:34 MSK

*** This bug has been marked as a duplicate of bug 6338 ***