Bug 6343 - [UPDATE REQUEST] mariadb 10.0.15 -> 10.0.22
: [UPDATE REQUEST] mariadb 10.0.15 -> 10.0.22
Status: RESOLVED DUPLICATE of bug 6341
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-18 11:26 MSK by sasha
Modified: 2015-12-02 14:23 MSK (History)
1 user (show)

See Also:
RPM Package: mariadb
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description sasha 2015-11-18 11:26:11 MSK
New version of mariadb was released.
Comment 1 Denis Silakov 2015-12-02 14:23:48 MSK

*** This bug has been marked as a duplicate of bug 6341 ***