Bug 6338 - [UPDATE REQUEST] sqlite3
: [UPDATE REQUEST] sqlite3
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-17 17:16 MSK by Arkady L. Shane
Modified: 2015-12-07 20:30 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-11-17 17:16:31 MSK
Advisory:

Update Sqlite to 3.9.2

Buildlists:

https://abf.rosalinux.ru/build_lists/2598807
https://abf.rosalinux.ru/build_lists/2598808
Comment 1 Vladimir Potapov 2015-12-03 13:11:34 MSK
*** Bug 6379 has been marked as a duplicate of this bug. ***
Comment 2 Vladimir Potapov 2015-12-03 15:55:52 MSK
The update is sent to expanded testing
**************************************
Comment 3 Vladimir Potapov 2015-12-07 18:18:22 MSK
sqlite-3.9.2-1
https://abf.rosalinux.ru/build_lists/2598807
https://abf.rosalinux.ru/build_lists/2598808
************************ Advisory ****************************
Update Sqlite to 3.9.2
**************************************************************
QA Verified