Bug 6314 - Build qemu with VDE support
: Build qemu with VDE support
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-11-16 11:48 MSK by Andrey Bondrov
Modified: 2015-12-07 18:32 MSK (History)
2 users (show)

See Also:
RPM Package: qemu
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Bondrov 2015-11-16 11:48:10 MSK
We need to build qemu with VDE support.
Comment 1 Andrey Bondrov 2015-11-16 11:48:54 MSK
Advisory: "Build qemu with VDE support"

https://abf.rosalinux.ru/build_lists/2598267
https://abf.rosalinux.ru/build_lists/2598268
Comment 2 Elena Smirnova 2015-11-16 20:52:43 MSK
I have tested it. Works well.
Comment 3 Vladimir Potapov 2015-12-02 10:33:15 MSK
The update is sent to expanded testing
***************************************
Comment 4 Vladimir Potapov 2015-12-07 17:59:32 MSK
qemu-2.4.0-4
https://abf.rosalinux.ru/build_lists/2598267
https://abf.rosalinux.ru/build_lists/2598268
*************************** Advisory *************************
Build qemu with VDE support
**************************************************************
QA Verified